Inicio > Hacking, Screencast y tutoriales > Carga Backups de tus juegos en Wii (via iCast)

Carga Backups de tus juegos en Wii (via iCast)


 

NO USAR EN OTRA VERSIÓN DE WII QUE NO SEA LA QUE APARECE EN EL TUTORIAL, LA WII PODRIA ROMPERSE!!!

Hace tiempo ya que queria escribir este post, pero me echaba para atras poner en el blog algo que no he creado yo. Aun así pienso que es algo que muchos de nosotros podemos aprovechar, yo el primero que ya lo he aprovechado y agradecer a Jaime de iCast su perfecto tutorial de como hacer esto de una forma muy sencilla, sin chips y sin perder la garantia de nuestras maquinitas😉

Para empezar necesitamos descargarnos este archivo y seguir los pasos que aparecen en el primer video.

Podeis descargarlo de aqui

Hasta aqui la primera parte del manual, a continuación os dejo la segunda parte que esta dividida en varios videos donde veremos como preparar la Wii para funcionar sin problemas con dispositivos de almacenamiento externo por USB. Como cargar, crear, poner carátulas, etc. a nuestras copias de seguridad y varias cosillas más.

Para esta segunda parte necesitais descargar este archivo y seguir los pasos que apareceran en los videos.

1- Introducción

2- Preparar la tarjeta SD

3- Preparar la wii. Homebrew. Wads

4- Disco duro externo USB parte 01

5- Disco duro externo USB parte 02 WBFS Mac OS X

Podeis descargar el WBFS para Mac de aqui

Podeis descargar las caratulas para vuestros juegos aqui

Actualmente la wii se actualiza a la versión 4.1, pero no hay inconveniente en seguir el manual a pasar de ese cambio.

Para los juegos que os den error 002 podeis utilizar este archivo e instalarlo con el Wad Manager y utilizarlo como si fuese el BackUp Loader.

Espero que os guste y que lo disfruteis

Gracias y muchas gracias a Jaime de iCast pos este gran tutorial

Via | iCast

  1. Bernardo
    octubre 9, 2009 a las 04:28

    Fantástico tutorial, mi enhorabuena.

    Actualmente no tengo ningún tipo de modificación en mi wii, ni por software ni por hardware y la acabo de actualizar a la versión 4.2E. ¿Servirían los archivos del tutorial? ó como he leido por ahí se han producido una serie de cambios importantes y hay que tener especial cuidado con esta nueva versión del firmware.

    Saludos

    Muchas gracias.

    • Jon
      octubre 9, 2009 a las 09:00

      Con esta nueva versión de firmware NO se puede utilizar este tutorial, ya que no leera los archivos de la SD. Solo decirte que tocara esperar, pero cuando haya una solución la posteare😉

      Gracias por pasarte por mi rincon Bernardo😉

      Tienes más información aquí

  2. dreamvader
    noviembre 29, 2009 a las 01:19

    Actualmente esto sigue en pie lo de NO usar este tutorial si tenemos la version 4.2E. Tengo el HBC sin problemas pero quiero extenderme juagndo desde mi HD externo por la Usb.Gracias de antemano

    • Jon
      noviembre 29, 2009 a las 01:23

      Si ya tienes todo el proceso hecho no tienes problema en utilizar el USB Loader, antes de nada asegurate en el link que hay al foro. Salu2!

  3. dreamvader
    noviembre 30, 2009 a las 00:21

    Hola:
    Todo va perfectamente hasta que dentro del USB LOADER me pide Insert the game DVD. Aclaro que tengo salvado en el HD desde mi Mac el Iso del juego y todo ready to go! y la caratula en la tarjeta Sd.
    Gracias por tu tiempo

    • Jon
      noviembre 30, 2009 a las 00:24

      Has metido los juegos en HD con el WBFS para Mac? es el ultimo video. Tambien tienes que tener formateado el HD en un formato especifico, para ello tienes que formatearlo mediante USB Loader😉

      • dreamvader
        noviembre 30, 2009 a las 00:29

        Si te soy honesto formatie el disco siguiendo tu 1er paso conectado al wii y luego me di cuenta que mi caso es grabar ISOS ya bajados en mi Mac. Cuando conecto el HD no lo veo me dice si lo quiero formatear pero le digo que no y lo monto simplemente con el WBFS. alli todo va de maravilla hasta llegar al wii que no se si es ignorancia mia pero desconecto el disco del juego que esta dentro de mi wii EJECTANDOLO eso esta BIEN?

  4. dreamvader
    noviembre 30, 2009 a las 00:25

    Esto me esta pasando con mi 1era prueba con el WiiSports Resort
    Muchas gracias por tu tiempo

    • Jon
      noviembre 30, 2009 a las 00:27

      😄 has ido a elegir uno de los pocos juegos que no se pueden cargar jaja prueba con otro😉

      • dreamvader
        noviembre 30, 2009 a las 00:32

        En serio Jon que bueno saberlo… gracias voy a intentar con otro. Si tienes tiempo podrias añadir algunos de los juegos q no se pueden cargar. Para evitar el tedioso tiempo de buscarlos y bajarlos, etc
        Gracias mil

  5. Jon
    noviembre 30, 2009 a las 00:33

    No te entiendo, tu metes los juegos en el HD mediante WBFS tal y como salen en el tutorial y luego no hace falta que metas ningun dvd ni nada… y cargas los juegos directamente desde el disco externo

    • dreamvader
      noviembre 30, 2009 a las 00:36

      Si claramente… pero en tu tutorial tu 1ero apagas o eso creo el juego original q esta en ese momento dentro de tu Wii o quizas lo ejectas para luego entrar al WBFS y correr tu ISO… es una tonteria solo ignorancia de mi parte!

      • Jon
        noviembre 30, 2009 a las 00:39

        Nada, no tiene nada que ver tranquilo😉 Tu problema esta en el juego que has elegido para probarlo, prueba cualquier otro y no tendras problemas😉

  6. dreamvader
    noviembre 30, 2009 a las 00:40

    Muchas gracias ah y suerte con tu web que esta genial!!!

    • Jon
      noviembre 30, 2009 a las 00:42

      Gracias😉 Ya saber que para lo que necesites puedes pasarte por aqui o ponerte en contacto conmigo via twitter, mail o como sea😉

  7. dreamvader
    noviembre 30, 2009 a las 00:47

    Por cierto seria prudente intentar con el nuevo SUPER M B ?

    • Jon
      noviembre 30, 2009 a las 00:52

      Pues no lo he probado, lo tengo bajado pero no he probado…

  8. dreamvader
    noviembre 30, 2009 a las 02:14

    Aqui sigo probando y el 2do intento fallido ahora con FIFA 10

  9. dreamvader
    noviembre 30, 2009 a las 02:15

    Insert the game DVD disc !!!!!!!!!

    • Jon
      noviembre 30, 2009 a las 09:50

      Prueba a meter un jugo cualquiera en el lector del DVD y prueba de nuevo😉

  10. dreamvader
    noviembre 30, 2009 a las 12:27

    Hola Jon:
    Hay alguna manera de eliminar el famoso error 002 con toda esta configuracion que ahora tenemos despues de seguir tu tutorial. Ya que antes me baje un supuesto fix para ese error y cuando iba a usar el usb loader no me cargaban los juegos. Alli pues tome la decision de volver a instalar tu paquete y FUNCIONAN nuevamente mis juegos pero sigo con un error 002 en algunos juegos
    Perdona la molestia

    • Jon
      noviembre 30, 2009 a las 12:38

      Para eliminar el error 002 que a mi solo me da cuando cargo los juegos desde DVD tienes que instalar el wad que sale en esta frase del post “Para los juegos que os den error 002 podeis utilizar este archivo e instalarlo con el Wad Manager y utilizarlo como si fuese el BackUp Loader.”

      • dreamvader
        diciembre 2, 2009 a las 00:27

        Hola Jon:
        El archivo q me rescomprimi para poner en la micro SD el que me recomendaste el (TP Gamma 002.wad) KE HAGO CON EL en que parte de la SD lo copio ? y como se instala a traves del WAD Manager? Donde tengo el Wad Manager. Disculpa trato de hacer las cosas pero tengo un poco de temor por no ser muy ducho en la materia
        Gracias de antemano

  11. El Mac Gregor
    noviembre 30, 2009 a las 17:35

    Buenas, buen tutorial. Estoy pensando aplicarlo en mi wii, es de las negras con firmware 4.1e, ¿crees que haya algún problema de incompatibilidad al hacerlo?
    Gracias.

    • Jon
      noviembre 30, 2009 a las 17:39

      Con la version 4.1e no tienes problemas, pero NO actualices! Sigue el tutorial sin actualizar la version😉

      • El Mac Gregor
        noviembre 30, 2009 a las 17:51

        OK, gracias, me pondré esta misma tarde. Por cierto, ¿qué modelo de disco duro me recomiendas para cargar los juegos? De momento probaré desde el pen drive pero la idea es incorporarle alguno externo.

  12. Jon
    noviembre 30, 2009 a las 19:10

    Los pen drive creo recordar que daban problemas. Yo te recomiedo un disdo externo que no entre en reposo, ya que si entra en reposo mientras juegas… se acabo la partida😉 Ya me contaras como ha ido!

  13. Jon
    diciembre 2, 2009 a las 08:08

    Tienes que meter ese archivo en una carpeta que se llama Wad y siguiendo el video 3 buscar el nombre del archivo e instlalarlo😉

    • dreamvader
      diciembre 2, 2009 a las 13:11

      Archivo instalado, voy al wad channel creado y me pide insertar dvd del juego en
      la consola (significa que no funciona con mis ISOS que tengo respaldados en el HD y que siempre veo en el USB loader. Pero bueno quemo un DVD dentro de mi Mac con el UTLIDAD DE DISCO a 6x quema bien pero una vez en la consola wii el error 002 persiste.
      Dentro de todos estos dias de instalaciones todas han sido satisfactorias menos las del BOTMII que no me permitio. Pregunto sera que una cosa conlleva a otra y al no tener eso instalado me voy con un error 002 al final. ACLARO con tu fabuloso tutorial he podido correr algunos juegos pero la mayoria me dan error 002.

      • Jon
        diciembre 2, 2009 a las 13:16

        Porque los grbas muy rapido, no los grabes a 6x grabalos a menor velocidad posible. Para que no te de el error 002 tienes que grabarlos en un DVD y abrirlos con el canal que se te ha creado al instalar el wad. Lo cargas a traves de ese canal y listo

      • dreamvader
        diciembre 2, 2009 a las 14:32

        Significa que tu juegas tus backups que tienen error 002 solo desde DVD y no desde el USB loader? Y si es posible una solucion para corregir el error 002 para correr los isos grabados en mi HD a traves del USB loader sin quemar DVD’s
        Perdona la insistencia

  14. Jon
    diciembre 2, 2009 a las 15:09

    A mi es que solo me dan error los juegos que tengo en un DVD. Los que cargo desde el HD nunca me han dado error 002. Y los que cargo por DVD y me dan error 002 los cargo con wad que te comento😉

    • dreamvader
      diciembre 2, 2009 a las 15:55

      Sera que mi consola 4.2E produce esa limitacion ?

  15. dreamvader
    diciembre 2, 2009 a las 15:57

    Que crees acerca de instalar IOS v38 rev 14 que supuestamente elimina ese error 002?

    • Jon
      diciembre 2, 2009 a las 16:17

      Buf eso ya no sabria decirte, puede ser por la version de tu consola, en el link del foro que aparece en el segundo comentario puedes tener mas info, ellos ese tema lo dominan mejor, pero en principio con el wad que has instalado tendria que funcionar a la perfección y no darte el error 002 cuando cargas los juegos del HD…
      Salu2!

  16. El Mac Gregor
    diciembre 9, 2009 a las 19:07

    Necesito ayuda urgente, en la pantalla para instalar en wadmanager no me sale por defecto la IOS249, y ni si quiera me deja escogerla, ¿qué tengo que hacer?

    • Jon
      diciembre 9, 2009 a las 20:35

      Prueba con la IOS254 mas adelante te aparecera la IOS249😉 Salu2!

      • naikok
        diciembre 24, 2009 a las 21:40

        Buenas,en el tuto dices que cuando escoges la ios 249 dices que podrias coger la ios 35/36 para instalar posteriormente las cosas,a MAc Gregor le dices que lo haga con lo 254 como hacemos?Gracias por el tuto

      • Jon
        diciembre 25, 2009 a las 03:06

        Son diferentes, cuando te pide instalar la 249 , si no aparece tienes que usa la 254 el resto hay que hacer lo que se ve😉 Salu2!

      • Jon
        febrero 7, 2010 a las 14:05

        Utilizas Mac o Win, yo no recuerdo que se me vean las caratulas en el ordenador :S

      • Carlos
        febrero 7, 2010 a las 14:13

        win 7. he visto por internet fotos que muestran el programa y se ven las caratulas a los lados

      • Jon
        febrero 7, 2010 a las 14:14

        Pues no se como sera el de Win7, yo solo lo he probado en Mac OS X y son difetentes😉

  17. naikok
    diciembre 25, 2009 a las 15:20

    Muchas gracias,tengo la version wii 4.1e,la version negra,vale este tutorial para esta version?tengo miedo de brickearla.

  18. naikok
    diciembre 25, 2009 a las 17:05

    Tengo un mar de dudas porque antes de leer este tuto consegui instalar el canal homebrew por el metodo bannerboom y el hackmiinstaler ya que probe lo de instalar el cios v7 mediante el metodo que expones en el video1 ,pero al seleccionar el ios35
    para despues instalar ciosv7 se me quedaba colgado asi que pobre con el bannerboom y el hackmiinstaller y consegui finalmente instalar el hbc,puedo continuar con la parte2 para lo de backups?o es indispensable hacer lo del ciosv7 y lo siguiente,gracias.

  19. Jon
    diciembre 25, 2009 a las 18:55

    Con la 4.1E no tienes problemas, en cuanto a la otra pregunta no sabria explicarte bien, prueba a empezar de 0 instalando de nuevo HBC y comentas😉

  20. naikok
    diciembre 25, 2009 a las 19:36

    He probado y tras instalar el downgrader sin problemas y despues seleccionando el ios254(xke el 249 no m sale) he instalado el ios35 sin problemas,tras esto hay que instalar el ciosv7 pero seleccionando antes previamente el ios35,pues hay se me cuelga la consola y no van ni los botones ni nada,que puedo hacer?Gracias

    • Jon
      diciembre 26, 2009 a las 00:17

      No sabria decirte exactamente que hacer, eso se me va de las manos, te recomiendo que te pases por el link del primer comentario a ver si puedes sacar algo en claro de alli… Lo siento, para cualquier otra cosa no dudes en preguntar😉

  21. naikok
    enero 2, 2010 a las 00:56

    Buenas tengo una wii con firmware 4.1 y he conseguido instalar el ios 249 necesario para poder piratear la wii mediante el trucha bug restorer(un metodo), despues he instalado el cios 36 rev 10 installer sin ningun problema,que necesito mas para poder ejecutar copias de seguridad?,he de decir que probe con el tuto que exponen aqui pero hay un paso en el que el mando se queda bloqueado y no funciona,gracias.Un saludo

    • Jon
      enero 2, 2010 a las 10:58

      Tienes ya el canal Homebrew instalado? Despues de hacer esto has probado a seguir este tutorial de nuevo y ver si se te vuelve a quedar bloqueado?

      • naikok
        enero 2, 2010 a las 12:05

        No no he probado,pero ayer tras tener instalado el ios 249 (aplicando bug trucha y cios rev 10 ionsaller no me dio ningun problema)probe instalar un canal con el wadmanager y al seleccionar el ios 249 previamente para instalar el wad(backuplauncher en este caso) se me quedo colgado,el ios 249 no aparecia en mi firmware 4.1 hasta que lo instale como he explicado, y tiene hasta el 254 como maximo.Un saludo.y gracias haber si alguien me puede ayudar.

  22. naikok
    enero 2, 2010 a las 12:07

    Y otra cosilla mas he leido por ai que tras tener instalado el ios 249 se puede ejecutar por medio del hbc sin necesidad de usar un canal una aplicacion, en este caso probe con el usb loader y bakcuplauncher tmb para ejcutar directamente por medio del homebrew en la tarjeta aparece la aplicacion pero al ejecutarla mediante el hbc la pantalla se me queda en negro.Supongo que algo hare mal.Actualize la ultima version del hbc como expones en el tutorial.

    • Jon
      enero 2, 2010 a las 12:34

      Si pero para ello tienes que tener todos los cIOS instalados. Te recomiendo que te intales los cIOS mas recientes. Googlea un poco y lo tendras. La semana que viene espero tener tiempo y subir un tutorial de como hacerlo en una Wii con la version 4.2E A lo mejor te merece la pena esperar😉

  23. enero 3, 2010 a las 19:04

    Hola, no tengo 249, y si uso la 254, o la 35 o la 36 no me responde el wiimote. ¿Qué puedo hacer?
    Gracias

    • Jon
      enero 3, 2010 a las 20:04

      Que firmware tienes? el 4.0 el 4.1 el 4.E el 4.2 o el 4.2e?

  24. anonima
    enero 4, 2010 a las 01:03

    tengo un problema al instalar el WadManager1.4 per segunda vez, con el ios35, el mando de wii se me desconecta y luego no lo vuelve a sincronizar con wii, tengo que desenchufarla porque nisiquiera la puedo apagar, que ago?

    • Jon
      enero 4, 2010 a las 01:06

      Has seguido todos los pasos al pie de la letra? aunque no puedas instalar el canal wad manager 1.4 teoricamente con el resto podrias ejecutar tus backups😉 Prueba y me comentas, y si puedes dime que version tienes, la 4.1 o o cual😉 Salu2!

      • anonima
        enero 4, 2010 a las 01:08

        version 4.1

  25. Jon
    enero 4, 2010 a las 01:09

    En principio no tendrias problemas, prueba a cargar un juego y me comentas ok? Salu2!

  26. anonima
    enero 4, 2010 a las 01:19

    e vuelto a empezar desde el principio, lo unico que no e exo es actualizar la wii porque me dijeron que teniendo la version 4.1 no acia falta que actualizara, es por eso qe no me sale bn??

    • Jon
      enero 4, 2010 a las 01:21

      No, mejor que no actualices, ya que se actualizaria a la version 4.2E y este método no es compatible. Proximamente (la semana que viene si puedo) hare un post explicando como hacerlo en una wii con la version 4.2E😉 Salu2

      • anonima
        enero 4, 2010 a las 01:26

        ok muxas gracias

        de momento la voy a dejar tal como esta porque yo es la primera vez que ago esto y me da apuro estropearla😄

  27. Pumucky
    enero 6, 2010 a las 13:22

    Buenos dias tengo un gran problema tras realizar el paso 3:
    3- Preparar la wii. Homebrew. Wads
    E instalar los dos wad’s (wad manager y usb loader) mi consola se ha quedado con pantalla en negro y ya no arranca ¿podriais hecharme una mano?

    Muchas Gracias

    • Jon
      enero 6, 2010 a las 13:26

      Especifica un poco mas, version de wii y demas, si has leido los comentarios habras visto que con las versiones 4.2 y 4.2E no es compatible.

      • pumucky
        enero 6, 2010 a las 18:26

        Tenia instalada la version 4.1. Por lo que he leido por ahi posiblemente es un full brick o black brick por un mal parcheo de la ios60 y parece que no tiene solucion a fecha de hoy😦

    • pepeluis4
      febrero 9, 2010 a las 08:58

      a mi me ha pasado lo mismo . .con la misma version 4.1 y se me queda en negro.!!!!!!

  28. Jon
    enero 6, 2010 a las 18:52

    @pumucky ni tan siquiera te enciende?? has probado a desenhufarla, sacar la tarjeta SD y demas?

  29. FRANCISCO
    enero 18, 2010 a las 12:57

    no puedo poner caratulas desde wbfs.
    como las meto?

    • Jon
      enero 18, 2010 a las 13:03

      Tienes que crear una carpeta en la SD con el nombre de “usb-loader” dentro de esa carpeta otra que ponga “covers” y meter las caratulas sin cambiarlas el nombre😉 Salu2!

      • Carlos
        febrero 7, 2010 a las 14:03

        no me refiero a ver las caratulas en la wii que ya las veo, me refiero a que cuando arranco el programa WBFS Manager 3.0 y sale la pantalla, cargas el disco duro, veo los juegos en formato wii y no veo las caratulas (en el ordenador)

  30. Dam
    febrero 4, 2010 a las 08:12

    Hola,tengo unas cuantas dudas y me gustaria consultartelas antes de meterle mano a la consola.
    Mi version es la 3.2E, tengo ya el canal homebrew y puedo jugar perfectamente con los dvd´s grabados.Mi duda es si pasaria algo si intento instalar el usbloader sin actualizar la consola o el canal homebrew que tengo instalado,es necesaria la actualizacion para el uso del usbloader

    • Jon
      febrero 4, 2010 a las 09:38

      Buf… no tengo ni idea la verdad. No creo que pase nada porque instales el canal y pruebes, pero informate en algun foro especializado, no me atrevo a asegurarte nada😉 Ya nos contaras!

  31. Carlos
    febrero 7, 2010 a las 13:42

    hola, soy nuevo en esto,tengo el wbfs manager 3.0 y cuando cargo el disco duro paso las iso a formato wii me muestra los juegos en formato en el lado izquierdo pero no me muestra las caratulas y en el directorio documentos/ WBFS Manager Covers, salen pero me dice que estan vacias que puedo hacer.
    gracias

    • Jon
      febrero 7, 2010 a las 13:44

      tienes que crear una carpeta en la raiz de la SD que se llame usb-loader y dentro de esa otra que se llame covers y dentro de esa carpeta poner las caratulas sin cambiarlas el nombre

      • Carlos
        febrero 7, 2010 a las 14:07

        no me refiero a ver las caratulas en la wii que ya las veo, me refiero a que cuando arranco el programa WBFS Manager 3.0 y sale la pantalla, cargas el disco duro, veo los juegos en formato wii y no veo las caratulas (en el ordenador)
        en los desplegables de los lado donde pone vista de caratulas en grande
        gracias

  32. Jon
    febrero 7, 2010 a las 14:10

    Creo que eso que me comentas es el programa para Windows. Yo solo lo tengo para mac y desconozco eso que me comentas… :S

    • Carlos
      febrero 7, 2010 a las 14:16

      de todas maneras muchas gracias.

  33. agosto 14, 2010 a las 03:26

    Buenas, antes de nada darte las gracias y felicitaciones por tu página web😉. Haces una gran labor. Y ahora mi gran duda problemática:
    Creo que soy un caso especial ya que nadie por lo que he visto ha comentado algo así (cierto es también que ya lleva tiempo esto sin recibir comentarios). Tengo la versión 4.3E… Se me actualizó la Wii y se me borró el homebrew channel y demás, así que decidí hacer este tutorial. Hasta que me dio el famoso fallo, mi Wii no reconoce los archivos de la SD, es decir, no me carga el archivo boot.dol. Y por tanto no puedo proceder… He leido que no había manera aún de solucionarlo, pero el comentario era de noviembre de 2009, ¿existe ya solución? Agradecería cualquier información que se me pueda prestar, incluso como volver a otra versión si se pudiera…

    En fin, espero respuesta. Cordiales saludos🙂

    • agosto 22, 2010 a las 04:35

      Olvida esa duda que tenía pues ahora vengo con otra😛. Ya solucione lo del Homebrew Channel, ya lo instale mediente el método de Indiana pwns. En fin, ahora que tengo el homebrew channel me preguntaba si podría instalar sin problemas el backup launcher ye demás…

  34. Alan
    octubre 3, 2010 a las 16:20

    Hola, he seguido el tutorial paso a paso.Cuando he terminado y se reinicia la consola no aparece nada, la wii no “coge-pilla” el wiimando ni nada. Se enciende la luz verde de encendido pero no aparece nada. mucho me temo que se a roto mi wii, pero espero que este problema se pueda solucionar de alguna manera. Alguna idea de lo que a pasado o porque a fallado porue seguro que no me he equivocado en ningun paso.

  35. Daniel
    diciembre 30, 2010 a las 18:01

    Tengo la wii a 4.3 y no se que hacer podrias decirme que sloucion debo tomar, porfavor CNT gracias.

  36. DIANA
    febrero 3, 2012 a las 21:35

    Hola, antes de nada muchas gracias por tu informacion esta explicado genial,tengo ya juegos en el disco duro pero aun no he metido yo ninguno, estoy intentandolo, los tengo en formato iso,,, pero debo tener algun problema el WBFS no lee mi disco duro…. no aparece…y todos los botones me aparecen en gris, no puedo ni añadir ni nada…. q hago mal? me he visto el tutorial unas cuantas veces para ver si encuentro el fallo…y nada…. haber si alguien me puede ayudar…GRaciass!!!

  1. febrero 17, 2012 a las 04:41
  2. febrero 18, 2012 a las 16:25
  3. febrero 26, 2012 a las 21:31
  4. enero 4, 2015 a las 02:46
  5. enero 6, 2015 a las 04:45

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s

A %d blogueros les gusta esto: